System.Security.Permissions Package / 4.5.0 Latest Version

Icon
Provides types supporting Code Access Security (CAS). 30ab651fcb4354552bd4891619a0bdd81e0ebdbf When using NuGet 3.x this package requires at least version 3.4.
Install
dotnet add package System.Security.Permissions --version 4.5.0
Copy
<PackageReference Include="System.Security.Permissions" Version="4.5.0" />
Copy
Install-Package System.Security.Permissions -Version 4.5.0
Copy
paket add System.Security.Permissions --version 4.5.0
Copy

Dependencies

No package dependencies

Version History

Version
4.5.0 (this version)